<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021 | Khilafah.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.khilafah.com/xmlrpc.php">
<!--[if lt IE 9]>
		<script src="http://www.khilafah.com/wp-content/themes/zuki/js/html5.js"></script>
	<![endif]-->

<meta name="description" content="&quot;The system of government in Islam is a system of unity and not a federal, imperial or monarchical system.&quot;" />
<meta name="keywords" content="khilafah,caliphate,khaleefah,islam,muslims,ummah,quran,qur\'an,allah,messenger,prophethood,nussrah,nusra,nasr,islamic state,dowla,ideology,revolution,hizb ut tahrir,dawah,da\'wah,shariah,shara\',rashidah,sudan,press report,el obeid,gold siwar musala,imam muhammad,madani,ali siwar,muhammad qoni muhammad,hassan farah,adam muhammad,omdurman,walid muhammad ibrahim,ahmed abkar,rabak market,abdul majeed othman ibrahim,kosti" />
<link rel="canonical" href="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/" />
<meta property="og:title" content="Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021 | Khilafah.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/" />
<meta property="og:image" content="http://www.khilafah.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Khilafah.com" />
<meta property="og:description" content="&quot;The system of government in Islam is a system of unity and not a federal, imperial or monarchical system.&quot;" />
<meta property="article:tag" content="khilafah" />
<meta property="article:tag" content="caliphate" />
<meta property="article:tag" content="khaleefah" />
<meta property="article:tag" content="islam" />
<meta property="article:tag" content="muslims" />
<meta property="article:tag" content="ummah" />
<meta property="article:tag" content="quran" />
<meta property="article:tag" content="qur&#039;an" />
<meta property="article:tag" content="allah" />
<meta property="article:tag" content="messenger" />
<meta property="article:tag" content="prophethood" />
<meta property="article:tag" content="nussrah" />
<meta property="article:tag" content="nusra" />
<meta property="article:tag" content="nasr" />
<meta property="article:tag" content="islamic state" />
<meta property="article:tag" content="dowla" />
<meta property="article:tag" content="ideology" />
<meta property="article:tag" content="revolution" />
<meta property="article:tag" content="hizb ut tahrir" />
<meta property="article:tag" content="dawah" />
<meta property="article:tag" content="da&#039;wah" />
<meta property="article:tag" content="shariah" />
<meta property="article:tag" content="shara&#039;" />
<meta property="article:tag" content="rashidah" />
<meta property="article:tag" content="sudan" />
<meta property="article:tag" content="press report" />
<meta property="article:tag" content="el obeid" />
<meta property="article:tag" content="gold siwar musala" />
<meta property="article:tag" content="imam muhammad" />
<meta property="article:tag" content="madani" />
<meta property="article:tag" content="ali siwar" />
<meta property="article:tag" content="muhammad qoni muhammad" />
<meta property="article:tag" content="hassan farah" />
<meta property="article:tag" content="adam muhammad" />
<meta property="article:tag" content="omdurman" />
<meta property="article:tag" content="walid muhammad ibrahim" />
<meta property="article:tag" content="ahmed abkar" />
<meta property="article:tag" content="rabak market" />
<meta property="article:tag" content="abdul majeed othman ibrahim" />
<meta property="article:tag" content="kosti" />
<meta property="article:tag" content="activism" />
<meta property="article:tag" content="africa" />
<meta property="article:tag" content="side feature" />
<meta property="article:published_time" content="2021-09-30T19:47:09Z" />
<meta property="article:modified_time" content="2021-09-30T20:02:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@KhilafaRashida" />
<meta name="twitter:domain" content="https://twitter.com/KhilafaRashida" />
<meta name="twitter:title" content="Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021 | Khilafah.com" />
<meta name="twitter:description" content="&quot;The system of government in Islam is a system of unity and not a federal, imperial or monarchical system.&quot;" />
<meta name="twitter:image" content="http://www.khilafah.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.khilafah.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Khilafah.com &raquo; Feed" href="http://www.khilafah.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Khilafah.com &raquo; Comments Feed" href="http://www.khilafah.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Khilafah.com &raquo; Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021 Comments Feed" href="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.khilafah.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.khilafah.com\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2021","monthnum":"09","day":"30","hour":"20","minute":"47","second":"09","post_id":"51579","postname":"hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021","category":"ativism"}};
  //]]>
</script>
<script data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='dfeac585de5f8d95d406ad242873dbec' async>
</script>

<meta name='shareaholic:site_name' content='Khilafah.com' />
<meta name='shareaholic:language' content='en-GB' />
<meta name='shareaholic:url' content='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/' />
<meta name='shareaholic:keywords' content='abdul majeed othman ibrahim, adam muhammad, ahmed abkar, ali siwar, allah, caliphate, dawah, dowla, el obeid, gold siwar musala, hassan farah, hizb ut tahrir, ideology, imam muhammad, islam, islamic state, khaleefah, khilafah, kosti, madani, messenger, muhammad qoni muhammad, muslims, nasr, nusra, nussrah, omdurman, press report, prophethood, quran, rabak market, rashidah, revolution, shara&amp;#039;, shariah, sudan, ummah, walid muhammad ibrahim, qur&amp;#039;an, da&amp;#039;wah, activism, africa, side feature, post' />
<meta name='shareaholic:article_published_time' content='2021-09-30T20:47:09+01:00' />
<meta name='shareaholic:article_modified_time' content='2021-09-30T21:02:05+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Editorial' />
<meta name='shareaholic:site_id' content='dfeac585de5f8d95d406ad242873dbec' />
<meta name='shareaholic:wp_version' content='8.12.6' />
<meta name='shareaholic:image' content='http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04-640x424.jpeg' />


<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-23343321-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-23343321-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.khilafah.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.khilafah.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-flex-slider-style-css' href='http://www.khilafah.com/wp-content/themes/zuki/js/flex-slider/flexslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-fonts-css' href='//fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic%7CKarla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='http://www.khilafah.com/wp-content/themes/zuki/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='zuki-style-css' href='http://www.khilafah.com/wp-content/themes/zuki/style.css?ver=20140630' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css' href='http://www.khilafah.com/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css' href='http://www.khilafah.com/wp-content/uploads/master-slider/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='http://www.khilafah.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.khilafah.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.khilafah.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-content/themes/zuki/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-content/themes/zuki/js/flex-slider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-content/themes/zuki/js/functions.js?ver=20140426'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.khilafah.com\/wp-admin\/admin-ajax.php","security":"55abbb3cd7","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.khilafah.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.khilafah.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.khilafah.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://www.khilafah.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.khilafah.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.khilafah.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Q&#038;A: The Scopes and Significance of the US Military Alliance with Britain and Australia' href='http://www.khilafah.com/qa-the-scopes-and-significance-of-the-us-military-alliance-with-britain-and-australia/' />
<link rel='next' title='The Regime in Tunisia Fails in the Political and Intellectual Confrontation, yet it Uses the Political Police to Block the Call of Hizb ut Tahrir' href='http://www.khilafah.com/the-regime-in-tunisia-fails-in-the-political-and-intellectual-confrontation-yet-it-uses-the-political-police-to-block-the-call-of-hizb-ut-tahrir/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.khilafah.com/?p=51579' />
<link rel="alternate" type="application/json+oembed" href="http://www.khilafah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khilafah.com%2Fhizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.khilafah.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.khilafah.com%2Fhizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.khilafah.com/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.khilafah.com/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css">
		.widget-area p.summary a,
		.entry-content p a,
		blockquote cite a,
		.textwidget a,
		#comments .comment-text a,
		.authorbox p.author-description a {color: ;}
		.widget_zuki_recentposts_color .bg-wrap {background: ;}
		.archive-menu-content {background: ;}
	</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="zuki-header-css">
			#site-title h1,
		#site-title h2.site-description {
			display: none;
		}

		</style>


<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Khilafah.com" />
<meta property="og:title" content="Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021" />
<meta property="og:url" content="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Hizb ut Tahrir / Wilayah Sudan has continued the public actions it holds in the various regions and regions of the country to find a public opinion aware of the provisions of Islam (Ahkam al-Islam) and its solutions related to the different systems of life, which dealt with various topics, including" />
<meta property="og:image" content="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04.jpeg" />
<meta property="og:image:url" content="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04.jpeg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="477" />
<meta property="article:published_time" content="2021-09-30T20:47:09+01:00" />
<meta property="article:modified_time" content="2021-09-30T21:02:05+01:00" />
<meta property="og:updated_time" content="2021-09-30T21:02:05+01:00" />
<meta property="article:section" content="Activism" />
<meta property="article:section" content="Africa" />
<meta property="article:section" content="Side Feature" />

<meta itemprop="name" content="Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021" />
<meta itemprop="headline" content="Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021" />
<meta itemprop="description" content="Hizb ut Tahrir / Wilayah Sudan has continued the public actions it holds in the various regions and regions of the country to find a public opinion aware of the provisions of Islam (Ahkam al-Islam) and its solutions related to the different systems of life, which dealt with various topics, including" />
<meta itemprop="image" content="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04.jpeg" />
<meta itemprop="datePublished" content="2021-09-30" />
<meta itemprop="dateModified" content="2021-09-30T21:02:05+01:00" />
<meta itemprop="author" content="Editorial" />





</head>
<body class="post-template-default single single-post postid-51579 single-format-standard _masterslider _ms_version_3.5.3">
<div id="container">
<header id="masthead" class="cf" role="banner">
<nav id="header-top-nav">
<ul id="menu-top" class="menu"><li id="menu-item-26041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26041"><a href="http://www.khilafah.com/what-is-the-khilafah-caliphate/">What is Khilafah?</a></li>
<li id="menu-item-26044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26044"><a href="http://www.khilafah.com/faq/">FAQ</a></li>
<li id="menu-item-26065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26065"><a href="http://www.khilafah.com/khilafah-organisation-chart/">Org Chart</a></li>
<li id="menu-item-25170" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-25170"><a href="http://www.khilafah.com/tag/syria/">Syria</a></li>
<li id="menu-item-45913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45913"><a href="http://www.khilafah.com/category/uighurs/">Uighurs</a></li>
<li id="menu-item-23027" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-23027"><a href="http://www.khilafah.com/tag/ata-al-rashtah/">Ata Abu Al-Rashtah</a></li>
<li id="menu-item-22966" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-22966"><a href="http://www.khilafah.com/tag/qa/">Q&#038;A</a></li>
<li id="menu-item-25971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25971"><a href="http://www.khilafah.com/about-us/">About us</a></li>
<li id="menu-item-30076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30076"><a href="http://www.khilafah.com/contact-us-2/">Contact Us</a></li>
</ul> </nav>
<div id="site-title">
<div id="site-header">
<a href="http://www.khilafah.com/" rel="home"><img src="http://www.khilafah.com/wp-content/uploads/2015/07/cropped-KcomLogo20151.png" width="420" height="73" alt=""></a>
</div>
<h1><a href="http://www.khilafah.com/" title="Khilafah.com">Khilafah.com</a></h1>
<h2 class="site-description">Serving the Ummah since 1996</h2>
</div>
<a href="#menuopen" id="mobile-menu-toggle"><span>Menu</span></a>
<div id="mobile-menu-wrap" class="cf">
<div class="search-box">
<a href="#" id="search-toggle"><span>Search</span></a>
<form role="search" method="get" id="searchform" class="searchform" action="http://www.khilafah.com/" role="search">
<label for="s" class="screen-reader-text"><span>Search</span></label>
<input type="text" class="search-field" name="s" id="s" placeholder="Type to search&hellip;" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
</form> </div>
 <nav id="site-nav" class="cf">
<ul id="menu-magazin" class="nav-menu"><li id="menu-item-21161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21161"><a href="http://www.khilafah.com/category/the-khilafah/">Khilafah</a>
<ul class="sub-menu">
<li id="menu-item-21170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21170"><a href="http://www.khilafah.com/category/the-khilafah/structure/">Structure</a></li>
<li id="menu-item-21200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21200"><a href="http://www.khilafah.com/category/anniversary/c77-anniversary/">Anniversary</a></li>
<li id="menu-item-21187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21187"><a href="http://www.khilafah.com/category/the-khilafah/issues/">Issues</a></li>
<li id="menu-item-21191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21191"><a href="http://www.khilafah.com/category/the-khilafah/khilafah/">Khilafah</a></li>
<li id="menu-item-21195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21195"><a href="http://www.khilafah.com/category/the-khilafah/judiciary/">Judiciary</a></li>
<li id="menu-item-21198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21198"><a href="http://www.khilafah.com/category/the-khilafah/education/">Education</a></li>
<li id="menu-item-21201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21201"><a href="http://www.khilafah.com/category/the-khilafah/non-muslims/">Non-Muslims</a></li>
<li id="menu-item-21203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21203"><a href="http://www.khilafah.com/category/the-khilafah/foreign-policy/">Foreign Policy</a></li>
<li id="menu-item-21207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21207"><a href="http://www.khilafah.com/category/the-khilafah/social-system/">Social System</a></li>
</ul>
</li>
<li id="menu-item-40626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40626"><a href="http://www.khilafah.com/category/analysis/c52-middle-east/">Middle East</a></li>
<li id="menu-item-23241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23241"><a href="http://www.khilafah.com/category/multimedia/books/">Books</a></li>
<li id="menu-item-21205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21205"><a href="http://www.khilafah.com/category/the-khilafah/economy/">Economy</a></li>
<li id="menu-item-21162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21162"><a href="http://www.khilafah.com/category/analysis/">Analysis</a>
<ul class="sub-menu">
<li id="menu-item-21174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21174"><a href="http://www.khilafah.com/category/analysis/americas/">America</a></li>
<li id="menu-item-21175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21175"><a href="http://www.khilafah.com/category/analysis/c50-africa/">Africa</a></li>
<li id="menu-item-21178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21178"><a href="http://www.khilafah.com/category/analysis/asia/">Asia</a></li>
<li id="menu-item-21391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21391"><a href="http://www.khilafah.com/category/analysis/central-asia-analysis/">Central Asia</a></li>
<li id="menu-item-21176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21176"><a href="http://www.khilafah.com/category/analysis/c51-europe/">Europe</a></li>
<li id="menu-item-21393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21393"><a href="http://www.khilafah.com/category/analysis/an-south-asia/">South Asia</a></li>
<li id="menu-item-21194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21194"><a href="http://www.khilafah.com/category/concepts/political-concepts/">Political Concepts</a></li>
</ul>
</li>
<li id="menu-item-21172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21172"><a href="http://www.khilafah.com/category/concepts/islamic-culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-29384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29384"><a href="http://www.khilafah.com/category/concepts/islamic-culture/">Islamic Culture</a></li>
<li id="menu-item-21190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21190"><a href="http://www.khilafah.com/category/concepts/general-concepts/">General Concepts</a></li>
<li id="menu-item-21196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21196"><a href="http://www.khilafah.com/category/concepts/belief/">Belief</a></li>
</ul>
</li>
<li id="menu-item-21165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21165"><a href="http://www.khilafah.com/category/ativism/">Activism</a>
<ul class="sub-menu">
<li id="menu-item-21179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21179"><a href="http://www.khilafah.com/category/ativism/c55-asia/">Asia</a></li>
<li id="menu-item-21180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21180"><a href="http://www.khilafah.com/category/ativism/c56-africa/">Africa</a></li>
<li id="menu-item-21184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21184"><a href="http://www.khilafah.com/category/ativism/c72-central-asia/">Central Asia</a></li>
<li id="menu-item-27675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27675"><a href="http://www.khilafah.com/category/ativism/act-europe/">Europe</a></li>
<li id="menu-item-21181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21181"><a href="http://www.khilafah.com/category/ativism/c57-middle-east/">Middle East</a></li>
<li id="menu-item-21392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21392"><a href="http://www.khilafah.com/category/ativism/act-south-asia/">South Asia</a></li>
<li id="menu-item-21182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21182"><a href="http://www.khilafah.com/category/ativism/west/">West</a></li>
</ul>
</li>
</ul> </nav>
<a href="#menuclose" id="mobile-menu-close"><span>Close Menu</span></a>
</div>
</header>
<div id="main-wrap">
<div id="primary" class="site-content cf" role="main">
<article id="post-51579" class="post-51579 post type-post status-publish format-standard has-post-thumbnail hentry category-ativism category-c56-africa category-side-feature tag-abdul-majeed-othman-ibrahim tag-adam-muhammad tag-ahmed-abkar tag-ali-siwar tag-allah tag-caliphate tag-dawah tag-dowla tag-el-obeid tag-gold-siwar-musala tag-hassan-farah tag-hizb-ut-tahrir tag-ideology tag-imam-muhammad tag-islam tag-islamic-state tag-khaleefah tag-khilafah tag-kosti tag-madani tag-messenger tag-muhammad-qoni-muhammad tag-muslims tag-nasr tag-nusra tag-nussrah tag-omdurman tag-press-report tag-prophethood tag-quran tag-rabak-market tag-rashidah tag-revolution tag-shara tag-shariah tag-sudan tag-ummah tag-walid-muhammad-ibrahim">
<header class="entry-header">
<div class="entry-cats">
<a href="http://www.khilafah.com/category/ativism/" rel="category tag">Activism</a>, <a href="http://www.khilafah.com/category/ativism/c56-africa/" rel="category tag">Africa</a>, <a href="http://www.khilafah.com/category/side-feature/" rel="category tag">Side Feature</a> </div>
<div class="entry-date">
Published on <a href="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/">30th September 2021</a>
</div>
<div class="entry-comments">
<a href="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/#respond"><span class="leave-reply">Leave a comment</span></a> </div>
<h1 class="entry-title">Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021</h1>
<div class="entry-author">
written by <a href="http://www.khilafah.com/author/neditor/" title="All posts by Delegate of The Central Media Office of Hizb ut Tahrir/ Wilayah Sudan">Delegate of The Central Media Office of Hizb ut Tahrir/ Wilayah Sudan</a> </div>
</header>
<div class="entry-thumbnail">
<a href="http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/" title="Permalink to Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021"><img width="720" height="477" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04.jpeg 720w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04-300x199.jpeg 300w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04-640x424.jpeg 640w" sizes="(max-width: 720px) 100vw, 720px" /></a>
</div>
<div class="entry-content">
<p style="text-align: left;">Hizb ut Tahrir / Wilayah Sudan has continued the public actions it holds in the various regions and regions of the country to find a public opinion aware of the provisions of Islam (Ahkam al-Islam) and its solutions related to the different systems of life, which dealt with various topics, including the system of governance in Islam, security breaches, the problem of unemployment, tribal conflicts and others.<span id="more-51579"></span></p>
<p style="text-align: left;">“The system of government in Islam is a system of unity and not a federal, imperial or monarchical system.” Under this title, Hizb ut Tahrir / Wilayah Sudan held a political address in the city of El Obeid on September 1, 2021 in front of the Gold Siwar Musala, in which Ustaadh Imam Muhammad spoke, explaining the system of government as a system of unity is based on the verses and hadiths that necessitate the hypothesis of the unity of the caliphate or the imamate and which forbids division and that is due to the multiplicity of the emirate and the authority.</p>
<p style="text-align: left;">Under the title: “Fighting unemployment and creating job opportunities is the duty of the state,” the Shabab of Hizb ut Tahrir / Wilayah Sudan in Madani locality held a political address at the bus stop of the Great Market on September 7, 2021, in which Ustaadh Ali Siwar spoke, explaining the miserable state that people have reached due to the lack of job opportunities in fact, young people, who are the mainstay of construction, are loitering in the streets and without work!</p>
<p style="text-align: left;">Hizb ut Tahrir held its monthly forum in the city of El Obeid on September 11, 2021, which was titled: “Security Lawlessness in Sudan and the Path to Salvation!” in which Muhammad Qoni Muhammad and Hassan Farah spoke. The first paper was presented by Mr. Mohamed Qoni, entitled: “The Causes of Security Disruptions in Sudan,” explaining that the first reason is the application of the capitalist principle in Sudan and its loss of the spiritual aspect that makes man work to please the Almighty and makes lawful and unlawful a measure of his actions.</p>
<p style="text-align: left;">Under the title: “No confederation, no autonomy, no right to self-determination, but a Khilafah Rashidah on the method of the Prophethood to remedy the crisis of governance,” the Shabab of Hizb ut Tahrir / Wilayah Sudan held a public address in the Madani locality at the bus stop of the Great Market on September 14, 2021, in which Mr. Adam Muhammad explaining how the colonial Kaffir tyrannized his tools in the transitional government to divide the rest of the country.</p>
<p style="text-align: left;">The Shabab of Hizb ut Tahrir / Wilayah Sudan in Omdurman North locality also held a political address on September 14, 2021 entitled: &#8220;What is a political party and how does it advance the nation?&#8221; Ustaadh Walid Muhammad Ibrahim spoke about the reality of political parties, blocs and movements in the Islamic world and how they emerged.</p>
<p style="text-align: left;">“Islam and secularism are parallel lines that do not meet” under this title, Hizb ut Tahrir / Wilayah Sudan held in the locality of Omdurman West on September 15, 2021 in the Libya market, a political address in which Professor Ishaq Muhammad Hussein addressed the crowds.</p>
<p style="text-align: left;">On the same issue of security breaches, the Shabab of Hizb ut Tahrir / Wilayah Sudan held a joint political address in Omdurman North and South localities, entitled: “The phenomenon of security breaches confirms the weakness of the civilian government and the complicity of the military component,” on September 15, 2021 in the popular market Omdurman, in which the Lawyer Ahmed Abkar, who opened his speech with the manifestations of security chaos spread in the capital, represented in theft, kidnapping, looting, threats with knives and others.</p>
<p style="text-align: left;">What is the reality of tribal conflicts in Sudan and the rule of Islam in it? Under this title, the youth of Hizb ut Tahrir / Wilayah Sudan held a public address in Kosti locality on September 18, 2021 in Rabak market, in which Ustaadh Abdul Majeed Othman Ibrahim spoke, who clarified the reality of tribal conflicts in Sudan and that they are artificial and fabricated conflicts behind which are hidden agendas for political purposes, including tearing the country apart to states.</p>
<p style="text-align: left;">Delegate of The Central Media Office of Hizb ut Tahrir/ Wilayah Sudan</p>
<div id='gallery-1' class='gallery galleryid-51579 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon portrait'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_01/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_01-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_01-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_01-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_02/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_02-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_02-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_02-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_03/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_03-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_03-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_03-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_05/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_05-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_05-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_05-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_06/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_06-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_06-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_06-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon portrait'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_07/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_07-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_07-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_07-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_08/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_08-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_08-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_08-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_09/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_09-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_09-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_09-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_10/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_10-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_10-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_10-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_12/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_12-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_12-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_12-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon portrait'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_14/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_14-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_14-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_14-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/18_09_2021_sdn_actv_pics_04/'><img width="150" height="150" src="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04-150x150.jpeg 150w, http://www.khilafah.com/wp-content/uploads/2021/09/18_09_2021_SDN_ACTV_Pics_04-120x120.jpeg 120w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><br style="clear: both" />
</div>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Hizb ut Tahrir Wilayah Sudan: Press Report 19/09/2021' data-link='http://www.khilafah.com/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/' data-app-id='15615597' data-app-id-name='post_below_content'></div> </div>
<footer class="entry-meta">
<div class="entry-cats">
<span>Filed under: </span><a href="http://www.khilafah.com/category/ativism/" rel="category tag">Activism</a>, <a href="http://www.khilafah.com/category/ativism/c56-africa/" rel="category tag">Africa</a>, <a href="http://www.khilafah.com/category/side-feature/" rel="category tag">Side Feature</a> </div>
<div class="entry-tags"><span>Tagged with: </span><a href="http://www.khilafah.com/tag/abdul-majeed-othman-ibrahim/" rel="tag">abdul majeed othman ibrahim</a>, <a href="http://www.khilafah.com/tag/adam-muhammad/" rel="tag">adam muhammad</a>, <a href="http://www.khilafah.com/tag/ahmed-abkar/" rel="tag">ahmed abkar</a>, <a href="http://www.khilafah.com/tag/ali-siwar/" rel="tag">ali siwar</a>, <a href="http://www.khilafah.com/tag/allah/" rel="tag">allah</a>, <a href="http://www.khilafah.com/tag/caliphate/" rel="tag">caliphate</a>, <a href="http://www.khilafah.com/tag/dawah/" rel="tag">dawah</a>, <a href="http://www.khilafah.com/tag/dowla/" rel="tag">dowla</a>, <a href="http://www.khilafah.com/tag/el-obeid/" rel="tag">el obeid</a>, <a href="http://www.khilafah.com/tag/gold-siwar-musala/" rel="tag">gold siwar musala</a>, <a href="http://www.khilafah.com/tag/hassan-farah/" rel="tag">hassan farah</a>, <a href="http://www.khilafah.com/tag/hizb-ut-tahrir/" rel="tag">Hizb ut Tahrir</a>, <a href="http://www.khilafah.com/tag/ideology/" rel="tag">ideology</a>, <a href="http://www.khilafah.com/tag/imam-muhammad/" rel="tag">imam muhammad</a>, <a href="http://www.khilafah.com/tag/islam/" rel="tag">islam</a>, <a href="http://www.khilafah.com/tag/islamic-state/" rel="tag">islamic state</a>, <a href="http://www.khilafah.com/tag/khaleefah/" rel="tag">khaleefah</a>, <a href="http://www.khilafah.com/tag/khilafah/" rel="tag">khilafah</a>, <a href="http://www.khilafah.com/tag/kosti/" rel="tag">kosti</a>, <a href="http://www.khilafah.com/tag/madani/" rel="tag">madani</a>, <a href="http://www.khilafah.com/tag/messenger/" rel="tag">messenger</a>, <a href="http://www.khilafah.com/tag/muhammad-qoni-muhammad/" rel="tag">muhammad qoni muhammad</a>, <a href="http://www.khilafah.com/tag/muslims/" rel="tag">muslims</a>, <a href="http://www.khilafah.com/tag/nasr/" rel="tag">nasr</a>, <a href="http://www.khilafah.com/tag/nusra/" rel="tag">nusra</a>, <a href="http://www.khilafah.com/tag/nussrah/" rel="tag">nussrah</a>, <a href="http://www.khilafah.com/tag/omdurman/" rel="tag">omdurman</a>, <a href="http://www.khilafah.com/tag/press-report/" rel="tag">press report</a>, <a href="http://www.khilafah.com/tag/prophethood/" rel="tag">prophethood</a>, <a href="http://www.khilafah.com/tag/quran/" rel="tag">quran</a>, <a href="http://www.khilafah.com/tag/rabak-market/" rel="tag">rabak market</a>, <a href="http://www.khilafah.com/tag/rashidah/" rel="tag">rashidah</a>, <a href="http://www.khilafah.com/tag/revolution/" rel="tag">revolution</a>, <a href="http://www.khilafah.com/tag/shara/" rel="tag">shara'</a>, <a href="http://www.khilafah.com/tag/shariah/" rel="tag">shariah</a>, <a href="http://www.khilafah.com/tag/sudan/" rel="tag">sudan</a>, <a href="http://www.khilafah.com/tag/ummah/" rel="tag">ummah</a>, <a href="http://www.khilafah.com/tag/walid-muhammad-ibrahim/" rel="tag">walid muhammad ibrahim</a></div>
</footer>
</article>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hizb-ut-tahrir-wilayah-sudan-press-report-19-09-2021/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.khilafah.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your e-mail address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51579' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09186ad91e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
<div class="nav-wrap cf">
<nav id="nav-single">
<div class="nav-previous"><a href="http://www.khilafah.com/qa-the-scopes-and-significance-of-the-us-military-alliance-with-britain-and-australia/" rel="prev"><span class="meta-nav">Previous Post</span>Q&#038;A: The Scopes and Significance of the US Military Alliance with Britain and Australia</a></div>
<div class="nav-next"><a href="http://www.khilafah.com/the-regime-in-tunisia-fails-in-the-political-and-intellectual-confrontation-yet-it-uses-the-political-police-to-block-the-call-of-hizb-ut-tahrir/" rel="next"><span class="meta-nav">Next Post</span>The Regime in Tunisia Fails in the Political and Intellectual Confrontation, yet it Uses the Political Police to Block the Call of Hizb ut Tahrir</a></div>
</nav>
</div>
</div>
<div id="blog-sidebar" class="default-sidebar widget-area" role="complementary">
<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Khilafah.com' rel='external nofollow' class='url'>Abdullah</a></span> on <a href="http://www.khilafah.com/al-waqiyah-tv-documentary-film-what-has-happened-20-years-of-war-against-islam/#comment-24175">Al-Waqiyah TV: Documentary Film, What has Happened 20 Years of War against Islam</a></li><li class="recentcomments"><span class="comment-author-link">AbdulBaseer Ahmed</span> on <a href="http://www.khilafah.com/close-the-boulevard-the-us-air-corridor-into-afghanistan-via-pakistan/#comment-24172">Close “The Boulevard,” the US Air Corridor into Afghanistan via Pakistan!!</a></li><li class="recentcomments"><span class="comment-author-link">Abdulrahman hussein</span> on <a href="http://www.khilafah.com/livestream-panel-what-future-for-women-in-afghanistan/#comment-24171">LIvestream Panel: What Future for Women in Afghanistan?</a></li><li class="recentcomments"><span class="comment-author-link">M. ALAM</span> on <a href="http://www.khilafah.com/criminals-that-made-afghan-women-widows-for-20-years-hypocritically-express-concern-about-their-welfare/#comment-24168">Criminals that Made Afghan Women Widows for 20 Years Hypocritically Express Concern about their Welfare</a></li><li class="recentcomments"><span class="comment-author-link">Mugalu Mansoor</span> on <a href="http://www.khilafah.com/hizb-ut-tahrir-wilayah-syria-azaz-demonstration-daraa-seeks-victory-for-the-faithful-and-reveals-the-mask-of-the-fainthearted/#comment-24166">Hizb ut Tahrir Wilayah Syria &#8211; Azaz Demonstration: “Daraa seeks victory for the faithful and reveals the mask of the fainthearted!”</a></li></ul></aside></div>
<footer id="colophon" class="site-footer cf">
<p class="site-description">Serving the Ummah since 1996</p>
<div id="footer-social-nav">
<h3 class="social-nav-title">Social</h3>
<ul id="menu-primary" class="menu"><li id="menu-item-23095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23095"><a href="https://twitter.com/KhilafaRashida">Twitter</a></li>
<li id="menu-item-23097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23097"><a href="https://www.facebook.com/AlKhilafahGlobal">Facebook</a></li>
<li id="menu-item-23170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://Instagram.com/TheKhilafah">Instagram</a></li>
<li id="menu-item-23171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23171"><a href="http://YouTube.com/KhilafahTV">Youtube</a></li>
</ul> </div>
<div id="site-info">
<ul class="credit" role="contentinfo">
<li>Khilafah.com - Building a global movement for Khilafah</li>
</ul>
</div>
</footer>
</div>
</div>
<script type='text/javascript' src='http://www.khilafah.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://www.khilafah.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='http://www.khilafah.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
</body>
</html>